Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 5 of 5
  1. #1
    Test5150
    Guest
    I realize you aren't fond of "pimp links" in threads, but I thought it was ok to have them in our sigs. Just noticed the one in mine doesn't work any more. It might just be happening in the new forum, not sure, haven't checked.

    Just wondering if I'm the only one having this problem (wouldn't be surprised - it's about my luck )

    Here's the post where I noticed it stopped working
    http://www.vhforums.com/cgi-bin/vhlforum/ultimatebb.cgi?ubb=get_topic&f=18&t=000026&p=2

    [ April 17, 2002 at 08:56 PM: Message edited by: Chelle ]</p>

  2. #2
    Eye suffacozza YEWW! Goo's Avatar
    Join Date
    01.01.00
    Age
    46
    Location
    Sydney, Australia
    Posts
    12,866
    Favorite VH Album

    Fair Warning
    Favorite VH Song

    Me Wise Magic
    Last Online

    12.17.17 @ 12:07 AM
    Likes
    29
    Liked 65 Times in 36 Posts


    Premium Member
    There seems to be no ubb code in your sig chelle, try editing it in your profile and putting it back there, Not sure where the hell it went.
    A little zen....... Headed your way.......

  3. #3
    Baluchitherium JWS_5150's Avatar
    Join Date
    06.26.00
    Age
    33
    Location
    Charleston, SC
    Posts
    4,366
    Favorite VH Album

    Fair Warning
    Favorite VH Song

    Right Now
    Last Online

    05.18.09 @ 11:19 PM
    Likes
    0
    Liked 1 Time in 1 Post


    Donor

    Hey Chelle...

    Check this out: http://www.vhforums.com/vhlforum/ult...&f=15&t=000130

    I had the same problem, it's a UBB bug it looks like, and it'll be fixed in 6.3 according to the developers. [img]smile.gif[/img]
    I'm one of those crazies on your block.

    writing

  4. #4
    Emperor of VHLinks.com Brett's Avatar
    Join Date
    09.02.99
    Age
    46
    Location
    Somewhere Near LA
    Posts
    68,730
    Favorite VH Album

    Fair Warning
    Favorite VH Song

    Unchained
    Last Online

    12.17.17 @ 11:22 AM
    Likes
    1,265
    Liked 11,598 Times in 4,945 Posts

    Yep it is a bug. 6.3 is out in Beta form right now, when it's out of Beta I will upgrade.
    Webmaster
    VHLinks.com - Your Van Halen Internet Resource Guide
    http://www.vhlinks.com

    JamToThis.com
    Audio/Video Trading Community
    Tons of Van Halen!

  5. #5
    Test5150
    Guest
    k, thanks guys [img]smile.gif[/img]

 

 

Similar Threads

  1. The Problem Now
    By Tommy in forum Main VH Discussion
    Replies: 6
    Last Post: 05.16.01, 12:37 PM
  2. Big Al is the problem!!!
    By glockner99 in forum Main VH Discussion
    Replies: 39
    Last Post: 10.18.00, 05:05 AM
  3. Problem
    By RAFTER in forum VHLinks Feedback & Troubleshooting
    Replies: 0
    Last Post: 09.16.00, 04:25 PM
  4. What could be the problem
    By track 5 in forum VHLinks Feedback & Troubleshooting
    Replies: 3
    Last Post: 07.13.00, 01:21 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •